A weekly comic about programming, browsers and geek stuff.

ASCII/ANSI

ASCII a stupid question, get a stupid ANSI.
https://comic.browserling.com/62
Cartoon tags:
ascii, ansi, question, answer, ask, stupid, ascii art, ansi art
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING62 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.