A weekly comic about programming, browsers and geek stuff.

Candy

Candy in, code out.
https://comic.browserling.com/102
Cartoon tags:
candy, code, candy in, code out, cico, sweets, chocolate, lollipop, cookie, cake, chocolates, lollipops, cookies, cakes, candies, programming
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING102 to get a discount on developer and team plans!
(c) 2018 Browserling Inc. All rights reserved.